blob: 0927a0cf6b1f1b4ec1abea390f76903650b7b2d0 [file] [log] [blame]
david_williamsedbc97e2008-07-23 04:11:42 +00001Manifest-Version: 1.0
2Bundle-ManifestVersion: 2
3Bundle-Name: %Bundle-Name.0
4Bundle-SymbolicName: org.eclipse.wtp.releng.versionchecker;singleton:=true
5Bundle-Version: 1.0.0.qualifier
6Bundle-Localization: plugin
7Require-Bundle: org.eclipse.core.runtime,
8 org.eclipse.update.configurator
9Eclipse-LazyStart: true
david_williams2e5ea302008-08-08 03:15:07 +000010Export-Package: org.eclipse.wtp.releng.tools.versionchecker
david_williamsedbc97e2008-07-23 04:11:42 +000011Bundle-Vendor: %Bundle-Vendor.0
12Bundle-RequiredExecutionEnvironment: J2SE-1.4