blob: 2114d8c2d144bd78c5e377bff1c8a1ee17776e0c [file] [log] [blame]
david_williamsc7592342009-11-21 03:17:51 +00001
2
3
4
5This bundle is used even at the WTP 1.5.5 level
6(for patch builds) and there Ant 1.6 is
7the normal ant in use ... so, leve prereq at
8that minimum level ... or, branch or something.
9
10