blob: 1c001acb7d63764b8d7e03e1364ac046973d5288 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.jst.doc.isv; singleton:=true
Bundle-Version: 1.0.201.qualifier
Bundle-Vendor: %providerName
Bundle-Localization: plugin
Eclipse-LazyStart: true
Require-Bundle: org.eclipse.help;bundle-version="[3.2.0,3.3.0)"