blob: b9dff40399a6844bca0037f1bff666cf4d06b2be [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.0
Bundle-SymbolicName: org.eclipse.wtp.releng.tools;singleton:=true
Bundle-Version: 1.0.0.qualifier
Require-Bundle: org.apache.ant;bundle-version="[1.7.0,2.0.0)"
Bundle-Localization: plugin
Bundle-ClassPath: wtpRelengTools.jar
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Export-Package: org.eclipse.wtp.releng.tools