blob: 8c15c43181aebbbd16b2b203c61476be1a9f3b29 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.0
Bundle-SymbolicName: org.eclipse.wtp.releng.tests
Bundle-Version: 1.0.2.qualifier
Bundle-Vendor: %Bundle-Vendor.0
Bundle-Localization: plugin
Require-Bundle: org.eclipse.core.runtime,
org.junit;bundle-version="[3.8.0,4.0.0)",
org.eclipse.wtp.releng.versionchecker,
org.eclipse.swt;bundle-version="3.6.0"
Eclipse-LazyStart: true
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Bundle-ActivationPolicy: lazy