blob: 351e70c2a8f0463f7d96592ca0cee82b075291c2 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %bundleName
Bundle-SymbolicName: org.eclipse.wtp.releng.wtpbuilder
Bundle-Version: 1.0.0
Bundle-Localization: plugin
Require-Bundle: org.apache.ant
Bundle-RequiredExecutionEnvironment: J2SE-1.5