[262823] bump plug-in version number
diff --git a/tests/org.eclipse.wst.common.tests.validation.guard/META-INF/MANIFEST.MF b/tests/org.eclipse.wst.common.tests.validation.guard/META-INF/MANIFEST.MF
index e605684..4d5fefe 100644
--- a/tests/org.eclipse.wst.common.tests.validation.guard/META-INF/MANIFEST.MF
+++ b/tests/org.eclipse.wst.common.tests.validation.guard/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: %Bundle-Name.0
 Bundle-SymbolicName: org.eclipse.wst.common.tests.validation.guard;singleton:=true
-Bundle-Version: 1.0.1.qualifier
+Bundle-Version: 1.0.2.qualifier
 Bundle-Activator: org.eclipse.wst.common.tests.validation.guard.Activator
 Bundle-Vendor: %Bundle-Vendor.0
 Require-Bundle: org.eclipse.core.runtime,