1. 06ef39b ASSIGNED - bug 250146: Fix API Tooling errors in Plugins by dacarver · 16 years ago
  2. a8451ae bug224938 - First cut at restructuring the XSL editor to possibily allow multiple regions. by dacarver · 16 years ago
  3. 3f2e3ce NEW - bug 215128: [xslt][editor] Allow for selective loading of XSLT 1.0 or XSLT 2.0 grammar. by jmoller · 16 years ago