[Bug 333685] (NPE thrown ...) Updating versions for WTP 3.2.3
diff --git a/features/org.eclipse.wst.xsl.feature/feature.xml b/features/org.eclipse.wst.xsl.feature/feature.xml
index 402416e..ccd14a8 100644
--- a/features/org.eclipse.wst.xsl.feature/feature.xml
+++ b/features/org.eclipse.wst.xsl.feature/feature.xml
@@ -2,7 +2,7 @@
 <feature
       id="org.eclipse.wst.xsl.feature"
       label="%featureName"
-      version="1.2.0.qualifier"
+      version="1.2.1.qualifier"
       provider-name="%providerName"
       plugin="org.eclipse.wst.xsl">
 
diff --git a/features/org.eclipse.wst.xsl_sdk.feature/feature.xml b/features/org.eclipse.wst.xsl_sdk.feature/feature.xml
index 47fdc94..458caa6 100644
--- a/features/org.eclipse.wst.xsl_sdk.feature/feature.xml
+++ b/features/org.eclipse.wst.xsl_sdk.feature/feature.xml
@@ -2,7 +2,7 @@
 <feature
       id="org.eclipse.wst.xsl_sdk.feature"
       label="%featureName"
-      version="1.1.100.qualifier"
+      version="1.1.101.qualifier"
       provider-name="%providerName">
 
    <description>