[125257] Should move to ".qualifier" version of plugins, even for WTP 1.0.1
11 files changed
tree: f12d7734b757d07a3070eb21bc4ee471fb347afd
  1. features/
  2. plugins/