Remove the Requirement on the jst.jsf feature which was causing install problems.
1 file changed
tree: e9036106ba2796655ff4a0ec628594ab47a94404
  1. .project
  2. .settings/
  3. org.eclipse.jsf/
  4. sourceediting/