increase version numbers to 1.2

Change-Id: I9de518e7a4661f94263517636c8ec47d2572070d
Signed-off-by: Florian Thienel <florian@thienel.org>
diff --git a/org.eclipse.vex.documentation/META-INF/MANIFEST.MF b/org.eclipse.vex.documentation/META-INF/MANIFEST.MF
index 8eab5c0..9ab3032 100644
--- a/org.eclipse.vex.documentation/META-INF/MANIFEST.MF
+++ b/org.eclipse.vex.documentation/META-INF/MANIFEST.MF
@@ -1,7 +1,7 @@
 Manifest-Version: 1.0
 Bundle-ManifestVersion: 2
 Bundle-Name: %pluginName
-Bundle-Version: 1.1.0.qualifier
+Bundle-Version: 1.2.0.qualifier
 Bundle-Vendor: %providerName
 Bundle-SymbolicName: org.eclipse.vex.documentation;singleton:=true
 Require-Bundle: org.eclipse.help;bundle-version="[3.6.0,4.0.0)"