blob: a533f6b1018fec52051c2f645b8d19728f333a49 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %plugin.name
Bundle-Version: 0.5.0.qualifier
Bundle-Vendor: %plugin.provider
Bundle-SymbolicName: org.eclipse.wst.xml.vex.documentation;singleton:=true
Require-Bundle: org.eclipse.help;bundle-version="[3.4.0,4.0.0)"
Bundle-Localization: plugin