blob: fab461eccc6e784229c245254f2f208031fa65c5 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.0
Bundle-SymbolicName: org.eclipse.jst.jsf.metadataprocessingtests2;singleton:=true
Bundle-Version: 1.2.1.qualifier
Bundle-Activator: org.eclipse.jst.jsf.metadataprocessingtests2.Activator
Bundle-Localization: plugin
Require-Bundle: org.eclipse.core.runtime;bundle-version="[3.2.0,4.0.0)",
org.eclipse.jst.jsf.core;bundle-version="[1.1.0,2.0.0)",
org.eclipse.jst.jsf.common;bundle-version="[1.0.0,2.0.0)"
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Export-Package: org.eclipse.jst.jsf.metadataprocessingtests2;x-internal:=true
Bundle-Vendor: %Bundle-Vendor.0