blob: ee139e4511d20f17d62692606ab1a0bc25bfb0c1 [file] [log] [blame]
Manifest-Version: 2.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.f0
Bundle-SymbolicName: org.eclipse.jst.jsf.facesconfig.ui.test
Bundle-Version: 1.0.1.qualifier
Bundle-Vendor: %Bundle-Vendor.f0
Fragment-Host: org.eclipse.jst.jsf.facesconfig.ui;bundle-version="[1.0.0,2.0.0)"
Bundle-Localization: plugin
Require-Bundle: org.junit;bundle-version="[3.8.1,4.0.0)",
org.eclipse.jst.jsf.test.util;bundle-version="[1.0.0,2.0.0)"
Bundle-RequiredExecutionEnvironment: J2SE-1.5