blob: 4710f9ebfb0a4ab9132ad253bf17e2629a8a6f25 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Metadataprocessingtests2 Plug-in
Bundle-SymbolicName: org.eclipse.jst.jsf.metadataprocessingtests2;singleton:=true
Bundle-Version: 1.0.0.qualifier
Bundle-Activator: org.eclipse.jst.jsf.metadataprocessingtests2.Activator
Bundle-Localization: plugin
Require-Bundle: org.eclipse.core.runtime;bundle-version="[3.2.0,4.0.0)",
org.eclipse.jst.jsf.core;bundle-version="[1.0.0,1.1.0)",
org.eclipse.jst.jsf.common;bundle-version="[1.0.0,1.1.0)"
Eclipse-LazyStart: true
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Export-Package: org.eclipse.jst.jsf.metadataprocessingtests2;x-internal:=true