blob: 9bbec1e5e328c6252767a46e40244295572fa87d [file] [log] [blame]
Manifest-Version: 2
Bundle-ManifestVersion: 2
Bundle-Name: Test Fragment
Bundle-SymbolicName: org.eclipse.jst.jsf.facesconfig.ui.test
Bundle-Version: 0.5.0.qualifier
Bundle-Vendor: Sybase, Inc
Fragment-Host: org.eclipse.jst.jsf.facesconfig.ui;bundle-version="0.5.0.qualifier"
Bundle-Localization: plugin
Require-Bundle: org.junit;bundle-version="[3.8.1,4.0.0)",
org.eclipse.jst.jsf.test.util;bundle-version="[1.0.0,1.1.0)"
Bundle-RequiredExecutionEnvironment: J2SE-1.5