blob: 4f4dacb4a11e87a72b8ccf1f263e8d5378960a0a [file] [log] [blame]
Manifest-Version: 2
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.f0
Bundle-SymbolicName: org.eclipse.jst.jsf.facesconfig.ui.test
Bundle-Version: 1.0.1.qualifier
Bundle-Vendor: %Bundle-Vendor.f0
Fragment-Host: org.eclipse.jst.jsf.facesconfig.ui;bundle-version="[1.0.0.qualifier,1.1.0.qualifier)"
Bundle-Localization: plugin
Require-Bundle: org.junit;bundle-version="[3.8.1,4.0.0)",
org.eclipse.jst.jsf.test.util;bundle-version="[1.0.0,1.1.0)"
Bundle-RequiredExecutionEnvironment: J2SE-1.5