blob: ca77cb8f6aaaa38236b6aef4f68815051dc1bf1a [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name.0
Bundle-SymbolicName: org.eclipse.jst.jsf.common.runtime.tests
Bundle-Version: 1.3.0.qualifier
Bundle-Activator: org.eclipse.jst.jsf.common.runtime.tests.RuntimeTestPlugin
Require-Bundle: org.eclipse.ui,
org.eclipse.core.runtime,
org.eclipse.jst.jsf.common.runtime;bundle-version="[1.0.0,2.0.0)",
org.junit;bundle-version="3.8.1"
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Export-Package: org.eclipse.jst.jsf.common.runtime.tests.model
Bundle-Vendor: %Bundle-Vendor.0
Bundle-Localization: plugin