Qualify post-0.8.4 builds

Change-Id: I21efed66921eb7e1e4010fccc9fa9af6c4150fc1
Signed-off-by: Shawn O. Pearce <spearce@spearce.org>
diff --git a/org.eclipse.jgit.iplog/META-INF/MANIFEST.MF b/org.eclipse.jgit.iplog/META-INF/MANIFEST.MF
index aa7fd68..a4b8130 100644
--- a/org.eclipse.jgit.iplog/META-INF/MANIFEST.MF
+++ b/org.eclipse.jgit.iplog/META-INF/MANIFEST.MF
@@ -2,21 +2,21 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: %plugin_name
 Bundle-SymbolicName: org.eclipse.jgit.iplog
-Bundle-Version: 0.8.4
+Bundle-Version: 0.8.5.qualifier
 Bundle-Vendor: %provider_name
 Bundle-Localization: plugin
 Bundle-ActivationPolicy: lazy
 Bundle-RequiredExecutionEnvironment: J2SE-1.5
-Import-Package: org.eclipse.jgit.diff;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.dircache;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.errors;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.lib;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.nls;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.revplot;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.revwalk;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.revwalk.filter;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.transport;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.treewalk;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.treewalk.filter;version="[0.8.4,0.9.0)",
- org.eclipse.jgit.util;version="[0.8.4,0.9.0)"
-Export-Package: org.eclipse.jgit.iplog;version="0.8.4"
+Import-Package: org.eclipse.jgit.diff;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.dircache;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.errors;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.lib;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.nls;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.revplot;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.revwalk;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.revwalk.filter;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.transport;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.treewalk;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.treewalk.filter;version="[0.8.5,0.9.0)",
+ org.eclipse.jgit.util;version="[0.8.5,0.9.0)"
+Export-Package: org.eclipse.jgit.iplog;version="0.8.5"