blob: 5000c31359412040e47a1119d710e414e5545f49 [file] [log] [blame]
alagarde851869c2011-10-11 15:13:34 +02001Manifest-Version: 1.0
2Bundle-ManifestVersion: 2
3Bundle-Name: %pluginName
4Bundle-SymbolicName: org.eclipse.mylyn.docs.intent.compare
5Bundle-Version: 0.7.0.qualifier
6Require-Bundle: org.eclipse.mylyn.docs.intent.core,
7 org.eclipse.emf.compare.match,
8 org.eclipse.emf.compare;bundle-version="1.2.0",
9 org.eclipse.emf.compare.diff;bundle-version="1.2.0",
10 com.google.collect;bundle-version="1.0.0"
11Bundle-ActivationPolicy: lazy
12Bundle-RequiredExecutionEnvironment: J2SE-1.5
13Export-Package: org.eclipse.mylyn.docs.intent.compare
14Bundle-Vendor: %providerName