blob: 277d117d97b3c986d2f82927d3bd6f78812e58da [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Localization: plugin
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.mylyn.docs.intent.compare.test
Bundle-Version: 0.8.0.qualifier
Require-Bundle: org.eclipse.core.runtime,
org.eclipse.core.resources,
org.junit;bundle-version="4.8.1",
org.eclipse.mylyn.docs.intent.core;bundle-version="0.7.0",
org.eclipse.mylyn.docs.intent.parser;bundle-version="0.7.0",
org.eclipse.emf.compare;bundle-version="2.0.0",
org.eclipse.mylyn.docs.intent.compare;bundle-version="0.7.0",
com.google.guava;bundle-version="[10.0.1,11.0.0)"
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Bundle-Vendor: %providerName