blob: fb2ffcc822fd56b01948699a8954b6d274a7d4d1 [file] [log] [blame]
Jonathan Dumontb6a777f2015-10-15 15:48:30 +02001Manifest-Version: 1.0
2Bundle-ManifestVersion: 2
3Bundle-Name: %Bundle-Name
4Bundle-SymbolicName: org.polarsys.esf.core.metamodel.esfproperties
5Bundle-Version: 0.7.0.qualifier
6Bundle-Activator: org.polarsys.esf.core.metamodel.esfproperties.ESFPropertiesActivator$Implementation
7Require-Bundle: org.eclipse.core.runtime,
8 org.eclipse.emf.common
9Bundle-RequiredExecutionEnvironment: JavaSE-1.7
10Bundle-ActivationPolicy: lazy
11Bundle-Vendor: %Bundle-Vendor
12Bundle-Localization: src/main/resources/properties/plugin
13Bundle-ClassPath: .