blob: 5139ee92097dba26bf7a3ca7fd83b95bb8121fa7 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.polarsys.esf.core.help;singleton:=true
Bundle-Version: 0.7.0.qualifier
Bundle-Activator: org.polarsys.esf.core.help.CoreHelpActivator$Implementation
Bundle-Vendor: %Bundle-Vendor
Require-Bundle: org.polarsys.esf.core.common.ui;bundle-version="0.7.0";visibility:=reexport,
org.polarsys.esf.core.common.metamodel
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Bundle-ActivationPolicy: lazy
Bundle-Localization: src/main/resources/properties/plugin
Export-Package: org.polarsys.esf.core.help.wizard