1. 66ba0e8 Releng : DTP should require Java 8 by Konstantin Komissarchik · 9 years ago
  2. 68617b6 Updated the nl fragment version to sync with its host version number by Linda Chan · 17 years ago
  3. 6798961 [154947] Plugin version tolerances by Linda Chan · 18 years ago
  4. 563a75e Moved the oda nl fragment plugins to connectivity/nl sub-folder in CVS by Linda Chan · 18 years ago