1. 6432f0a Releng : Change version to 1.14.1 by Konstantin Komissarchik · 6 years ago
  2. 535752a Releng : Change version to 1.14 by Konstantin Komissarchik · 7 years ago
  3. 4e822d8 [479870] Update the plugin minor version segment rather than major by Brian Payton · 8 years ago
  4. 69834fd Releng : Change version to 2 by Konstantin Komissarchik · 8 years ago
  5. ca6b1a2 Releng : DTP should require Java 8 by Konstantin Komissarchik · 8 years ago
  6. 073d6b3 [bug 260326] addressing updates to execution environment (1.4 to 1.5) for all enablement plug-ins - round 2 by Brian Fitzpatrick · 15 years ago
  7. f3346a2 [bug 260326] addressing updates to execution environment (1.4 to 1.5) for all enablement plug-ins by Brian Fitzpatrick · 15 years ago
  8. 116a67f [228295] Adding Bundle-ActivationPolicy entry in manifests of DTP Plugins by jgraham · 16 years ago
  9. 0e8ba27 [BZ213390] Further refactoring of Sybase plug-ins by Brian Fitzpatrick · 16 years ago
  10. b573908 NEW - bug 225025: Sybase 15.x and 12.x Other Driver has no UI by Brian Fitzpatrick · 16 years ago
  11. 15ee9d2 Change to .qualifier field by jgraham · 16 years ago
  12. ba34ddf 213390 by Lin Song · 16 years ago