blob: 7b83c4ba02f6a9d37e774039845f4ac4dbb68933 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: org.eclipse.datatools.enablement.sybase.ui Nl Fragment
Bundle-SymbolicName: org.eclipse.datatools.enablement.sybase.ui.nl1
Bundle-Version: 1.0.0
Fragment-Host: org.eclipse.datatools.enablement.sybase.ui;bundle-version="[1.0.0,1.5.0)"
Bundle-Localization: plugin