blob: b954c4e883c961c34ecae48a59914610aaa29c9b [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: org.eclipse.datatools.enablement.sap.maxdb NL Fragment
Bundle-SymbolicName: org.eclipse.datatools.enablement.sap.maxdb.nl1
Bundle-Version: 1.0.0.qualifier
Fragment-Host: org.eclipse.datatools.enablement.sap.maxdb;bundle-version="[1.0.0,1.5.0)"
Bundle-Localization: plugin