blob: 3025f67aca91b19162838be8cf734853a301ac21 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: PostgreSQL Connection Profile and Driver Template Plug-in NL Fragment
Bundle-SymbolicName: org.eclipse.datatools.enablement.postgresql.nl1
Bundle-Version: 1.0.1.qualifier
Fragment-Host: org.eclipse.datatools.enablement.postgresql;bundle-version="[1.0.0,1.5.0)"
Bundle-Localization: plugin