blob: 7fe551f483b76e068d7bbbaefe99443d66dbb699 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: org.eclipse.datatools.enablement.msft.sqlserver.ui NL Fragment
Bundle-SymbolicName: org.eclipse.datatools.enablement.msft.sqlserver.ui.nl1
Bundle-Version: 1.0.0.qualifier
Bundle-RequiredExecutionEnvironment: JavaSE-1.8
Fragment-Host: org.eclipse.datatools.enablement.msft.sqlserver.ui;bundle-version="[1.0.0,1.5.0)"
Bundle-Localization: plugin