blob: 37295cc887cba500ef211c299cb6a3c85fef2869 [file] [log] [blame]
mparkera5c8cbc2009-10-06 02:11:58 +00001Manifest-Version: 1.0
2Bundle-ManifestVersion: 2
3Bundle-Name: %pluginName
4Bundle-SymbolicName: org.eclipse.amp.all
5Bundle-Version: 0.2.0.qualifier
6Bundle-Activator: org.eclipse.amp.Activator
7Require-Bundle: org.eclipse.core.runtime
8Bundle-ActivationPolicy: lazy
9Bundle-Vendor: %providerName
10Bundle-RequiredExecutionEnvironment: J2SE-1.5
mparkerce187162009-10-07 00:53:57 +000011Bundle-Localization: plugin