blob: 93dcd6f9b18fd4d33f8fab93497c64b121de89a3 [file] [log] [blame]
mparker800958e2009-11-30 20:15:59 +00001Manifest-Version: 1.0
2Bundle-ManifestVersion: 2
3Bundle-Name: %pluginName
mparkerafffa392010-07-07 03:40:09 +00004Bundle-SymbolicName: org.eclipse.amp.doc.all
mparkeraafe4142010-06-16 18:47:29 +00005Bundle-Version: 0.8.0.qualifier
mparkera0517a62010-08-02 22:50:21 +00006Bundle-Activator: org.eclipse.amp.source.plugin.Activator
mparker800958e2009-11-30 20:15:59 +00007Require-Bundle: org.eclipse.ui,
8 org.eclipse.core.runtime
9Bundle-ActivationPolicy: lazy
10Bundle-Vendor: %providerName
11Bundle-Localization: plugin
12Bundle-RequiredExecutionEnvironment: J2SE-1.5
mparkera0517a62010-08-02 22:50:21 +000013Export-Package: org.eclipse.amp.source.plugin