NEW - bug 285496: use import-package instead of require-bundle
https://bugs.eclipse.org/bugs/show_bug.cgi?id=285496
3 files changed