Skip to main content
aboutsummaryrefslogtreecommitdiffstats
blob: a973cd3fac032f10f203d7311467638a4553d78c (plain) (blame)
1
2
3
4
5
6
# Prevent installation if other IU is already installed with a negative requirement.
requires.0.name = org.eclipse.ui
requires.0.namespace = osgi.bundle
requires.0.min = 0
requires.0.max = 0

Back to the top