Skip to main content
aboutsummaryrefslogtreecommitdiffstats
blob: 84b08184417104314f2be166e34da02af7e65244 (plain) (blame)
1
2
3
4
5
6
# Prevent installation if other IU is already installed with a negative requirement.
requires.0.name = org.eclipse.ui.views
requires.0.namespace = osgi.bundle
requires.0.min = 0
requires.0.max = 0

Back to the top