/features/org.eclipse.rap.runtime.requirements/