Skip to main content
aboutsummaryrefslogtreecommitdiffstats
blob: 61b73b1756ba23be6798e0630e6f55840b6b022a (plain) (blame)
1
2
3
4
5
6
7
8
9
10
11
Manifest-Version: 1.0
Require-Bundle: org.eclipse.papyrus.junit.utils;bundle-version="[1.2.0,2.0.0)",
 org.eclipse.papyrus.eclipse.project.editors;bundle-version="[2.0.0,3.0.0)"
Export-Package: org.eclipse.papyrus.eclipse.project.editors.tests
Bundle-Vendor: Eclipse Modeling Project
Bundle-ActivationPolicy: lazy
Bundle-Version: 2.0.0.qualifier
Bundle-Name: Papyrus Project Editor Tests
Bundle-ManifestVersion: 2
Bundle-SymbolicName: org.eclipse.papyrus.eclipse.project.editors.tests
Bundle-RequiredExecutionEnvironment: JavaSE-1.8

Back to the top