/extraplugins/requirements/org.eclipse.papyrus.requirements.sysml.testers/META-INF/