Skip to main content
aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorcmraidha2011-06-23 15:50:48 +0000
committercmraidha2011-06-23 15:50:48 +0000
commit038a3907cc8c98facf3ae2ebf71f3be57e2f75cf (patch)
treecdca169cb4ee58e91fa63b89f6efcd2c2fc1844e /incoming
parent8d9f0082ef286f5991b1af6beec939e5998960d4 (diff)
downloadorg.eclipse.papyrus-038a3907cc8c98facf3ae2ebf71f3be57e2f75cf.tar.gz
org.eclipse.papyrus-038a3907cc8c98facf3ae2ebf71f3be57e2f75cf.tar.xz
org.eclipse.papyrus-038a3907cc8c98facf3ae2ebf71f3be57e2f75cf.zip
[releng] Plugins version update from 0.8.0.qualifier to 0.8.1.qualifier
Diffstat (limited to 'incoming')
-rw-r--r--incoming/org.eclipse.papyrus.customization/META-INF/MANIFEST.MF2
-rw-r--r--incoming/org.eclipse.papyrus.dev.java.utils/META-INF/MANIFEST.MF2
-rw-r--r--incoming/org.eclipse.papyrus.onefile/META-INF/MANIFEST.MF2
-rw-r--r--incoming/org.eclipse.papyrus.properties.customization/META-INF/MANIFEST.MF2
-rw-r--r--incoming/org.eclipse.papyrus.ui.resources/META-INF/MANIFEST.MF2
5 files changed, 5 insertions, 5 deletions
diff --git a/incoming/org.eclipse.papyrus.customization/META-INF/MANIFEST.MF b/incoming/org.eclipse.papyrus.customization/META-INF/MANIFEST.MF
index cdfe0c54c9a..84e5cd5e601 100644
--- a/incoming/org.eclipse.papyrus.customization/META-INF/MANIFEST.MF
+++ b/incoming/org.eclipse.papyrus.customization/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.papyrus.customization;singleton:=true
-Bundle-Version: 0.8.0.qualifier
+Bundle-Version: 0.8.1.qualifier
Bundle-ClassPath: .
Bundle-Vendor: %providerName
Bundle-Localization: plugin
diff --git a/incoming/org.eclipse.papyrus.dev.java.utils/META-INF/MANIFEST.MF b/incoming/org.eclipse.papyrus.dev.java.utils/META-INF/MANIFEST.MF
index d2fafa5573b..3ed845fbfd1 100644
--- a/incoming/org.eclipse.papyrus.dev.java.utils/META-INF/MANIFEST.MF
+++ b/incoming/org.eclipse.papyrus.dev.java.utils/META-INF/MANIFEST.MF
@@ -1,7 +1,7 @@
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-SymbolicName: org.eclipse.papyrus.dev.java.utils;singleton:=true
-Bundle-Version: 0.8.0.qualifier
+Bundle-Version: 0.8.1.qualifier
Bundle-Activator: org.eclipse.papyrus.dev.java.utils.Activator
Require-Bundle: org.eclipse.ui,
org.eclipse.core.runtime,
diff --git a/incoming/org.eclipse.papyrus.onefile/META-INF/MANIFEST.MF b/incoming/org.eclipse.papyrus.onefile/META-INF/MANIFEST.MF
index 25613c71286..1558883eb52 100644
--- a/incoming/org.eclipse.papyrus.onefile/META-INF/MANIFEST.MF
+++ b/incoming/org.eclipse.papyrus.onefile/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Onefile
Bundle-SymbolicName: org.eclipse.papyrus.onefile;singleton:=true
-Bundle-Version: 1.0.0.qualifier
+Bundle-Version: 0.8.1.qualifier
Bundle-Activator: org.eclipse.papyrus.onefile.Activator
Require-Bundle: org.eclipse.papyrus.core,
org.eclipse.ui.navigator,
diff --git a/incoming/org.eclipse.papyrus.properties.customization/META-INF/MANIFEST.MF b/incoming/org.eclipse.papyrus.properties.customization/META-INF/MANIFEST.MF
index c1e7ca47285..afb4431a3c2 100644
--- a/incoming/org.eclipse.papyrus.properties.customization/META-INF/MANIFEST.MF
+++ b/incoming/org.eclipse.papyrus.properties.customization/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.eclipse.papyrus.properties.customization;singleton:=true
-Bundle-Version: 0.8.0.qualifier
+Bundle-Version: 0.8.1.qualifier
Bundle-Activator: org.eclipse.papyrus.properties.customization.Activator
Require-Bundle: org.eclipse.core.runtime,
org.eclipse.core.resources;bundle-version="3.6.0",
diff --git a/incoming/org.eclipse.papyrus.ui.resources/META-INF/MANIFEST.MF b/incoming/org.eclipse.papyrus.ui.resources/META-INF/MANIFEST.MF
index 4149fbfdb7f..d5a6177ff40 100644
--- a/incoming/org.eclipse.papyrus.ui.resources/META-INF/MANIFEST.MF
+++ b/incoming/org.eclipse.papyrus.ui.resources/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.papyrus.ui.resources;singleton:=true
-Bundle-Version: 0.8.0.qualifier
+Bundle-Version: 0.8.1.qualifier
Bundle-Activator: org.eclipse.papyrus.ui.resources.Activator
Bundle-Vendor: %providerName
Require-Bundle: org.eclipse.ui,

Back to the top