Skip to main content
aboutsummaryrefslogblamecommitdiffstats
blob: 64d9ab758d084501e6b43cc80298e220f2d765aa (plain) (tree)
1
2
3
4
5
6
7
8
9
10
11
12
13












                                                                
Manifest-Version: 1.0
Require-Bundle: org.eclipse.papyrus.core;bundle-version="0.9.0"
Export-Package: org.eclipse.papyrus.editor
Bundle-Vendor: %providerName
Bundle-ActivationPolicy: lazy
Bundle-Version: 0.9.0.qualifier
Bundle-Name: %pluginName
Bundle-Localization: plugin
Bundle-ManifestVersion: 2
Bundle-Activator: org.eclipse.papyrus.editor.Activator
Bundle-SymbolicName: org.eclipse.papyrus.editor;singleton:=true
Bundle-RequiredExecutionEnvironment: J2SE-1.5

Back to the top