Skip to main content
summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorSam Davis2016-04-26 21:48:52 +0000
committerSam Davis2016-04-26 21:48:52 +0000
commit8a86f78f17b6cba8b664d86be5ddab58a2522c3e (patch)
tree23d5c1e439a9d383e23bf9719f9d56546254b7c5 /org.eclipse.mylyn.tests/.settings/org.eclipse.core.runtime.prefs
parent80c5381c8f069f3708b2f2c8ae4328facae141d3 (diff)
downloadorg.eclipse.mylyn-8a86f78f17b6cba8b664d86be5ddab58a2522c3e.tar.gz
org.eclipse.mylyn-8a86f78f17b6cba8b664d86be5ddab58a2522c3e.tar.xz
org.eclipse.mylyn-8a86f78f17b6cba8b664d86be5ddab58a2522c3e.zip
Revert "487770: Mylyn bundles require Java 8 "
Diffstat (limited to 'org.eclipse.mylyn.tests/.settings/org.eclipse.core.runtime.prefs')
0 files changed, 0 insertions, 0 deletions

Back to the top