Skip to main content
aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
Diffstat (limited to 'containers')
-rw-r--r--containers/org.eclipse.linuxtools.docker.docs/META-INF/MANIFEST.MF2
-rw-r--r--containers/org.eclipse.linuxtools.docker.docs/pom.xml2
-rw-r--r--containers/org.eclipse.linuxtools.docker.ui.tests/META-INF/MANIFEST.MF2
-rw-r--r--containers/org.eclipse.linuxtools.docker.ui.tests/pom.xml2
4 files changed, 4 insertions, 4 deletions
diff --git a/containers/org.eclipse.linuxtools.docker.docs/META-INF/MANIFEST.MF b/containers/org.eclipse.linuxtools.docker.docs/META-INF/MANIFEST.MF
index 4424b2ae03..95b8e32a87 100644
--- a/containers/org.eclipse.linuxtools.docker.docs/META-INF/MANIFEST.MF
+++ b/containers/org.eclipse.linuxtools.docker.docs/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.eclipse.linuxtools.docker.docs;singleton:=true
-Bundle-Version: 2.0.0.qualifier
+Bundle-Version: 2.1.0.qualifier
Bundle-Vendor: %providerName
Require-Bundle: org.eclipse.help
Bundle-Localization: plugin
diff --git a/containers/org.eclipse.linuxtools.docker.docs/pom.xml b/containers/org.eclipse.linuxtools.docker.docs/pom.xml
index 1f25869769..7518d57df6 100644
--- a/containers/org.eclipse.linuxtools.docker.docs/pom.xml
+++ b/containers/org.eclipse.linuxtools.docker.docs/pom.xml
@@ -18,7 +18,7 @@
</parent>
<artifactId>org.eclipse.linuxtools.docker.docs</artifactId>
- <version>2.0.0-SNAPSHOT</version>
+ <version>2.1.0-SNAPSHOT</version>
<packaging>eclipse-plugin</packaging>
<name>Linux Tools Docker Tooling Documentation Plug-in</name>
diff --git a/containers/org.eclipse.linuxtools.docker.ui.tests/META-INF/MANIFEST.MF b/containers/org.eclipse.linuxtools.docker.ui.tests/META-INF/MANIFEST.MF
index 0a239858fc..7ddf9f61f3 100644
--- a/containers/org.eclipse.linuxtools.docker.ui.tests/META-INF/MANIFEST.MF
+++ b/containers/org.eclipse.linuxtools.docker.ui.tests/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: UI Tests
Bundle-SymbolicName: org.eclipse.linuxtools.docker.ui.tests;singleton:=true
-Bundle-Version: 2.0.0.qualifier
+Bundle-Version: 2.1.0.qualifier
Require-Bundle: org.eclipse.linuxtools.docker.ui;bundle-version="1.0.0",
org.junit;bundle-version="4.12.0",
org.eclipse.core.runtime,
diff --git a/containers/org.eclipse.linuxtools.docker.ui.tests/pom.xml b/containers/org.eclipse.linuxtools.docker.ui.tests/pom.xml
index d249c59f48..a0138ad8e5 100644
--- a/containers/org.eclipse.linuxtools.docker.ui.tests/pom.xml
+++ b/containers/org.eclipse.linuxtools.docker.ui.tests/pom.xml
@@ -7,7 +7,7 @@
<version>2.2.0-SNAPSHOT</version>
</parent>
<artifactId>org.eclipse.linuxtools.docker.ui.tests</artifactId>
- <version>2.0.0-SNAPSHOT</version>
+ <version>2.1.0-SNAPSHOT</version>
<packaging>eclipse-test-plugin</packaging>

Back to the top