Skip to main content
aboutsummaryrefslogblamecommitdiffstats
blob: be8d0c9a8cea888a2b9b892a23d0e8ee9977e04b (plain) (tree)
1
2
3
4
5
6
7
8
9
10
11
12
13
14













                                                                
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Git Team Provider Mylyn UI Test Fragment
Bundle-SymbolicName: org.eclipse.egit.mylyn.ui.test
Bundle-Version: 1.1.0.qualifier
Fragment-Host: org.eclipse.egit.mylyn.ui;bundle-version="1.1.0"
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Require-Bundle: org.apache.log4j;bundle-version="[1.0.0,2.0.0)",
 org.hamcrest;bundle-version="[1.1.0,2.0.0)"
Bundle-Vendor: Eclipse.org
Import-Package: org.junit;version="[4.3.1,5.0.0)",
 org.junit.runner;version="[4.3.1,5.0.0)",
 org.junit.runners;version="[4.3.1,5.0.0)",
 org.osgi.framework;version="[1.4.0,2.0.0)"

Back to the top