Skip to main content
summaryrefslogtreecommitdiffstats
blob: 9a5c6aae60ac3b1ba49ddfd0850c8cca18d5d7f8 (plain) (blame)
1
2
3
4
StaleXPathFunctionWrapper_DefiningPluginNotAvailable=Function {0} cannot be executed because the plug-in defining it is not longer available.
UnableToLoadXPathFunctionWrapper_ErrorLoadingFunction=The function {0} could not be executed because of an error loading it from the defining plug-in {1}. See the Error Log for details.
XPathFunctionLazyLoadWrapper_XPathFunctionNotImplemented=The implementation class {0} of function {1} does not implement org.eclipse.jet.xpath.XPathFunction
XPathFunctionNotImplementedWrapper_XPathFunctionNotImplemented=Function {0} cannot be invoked. The class {1} supplied by the plugin {2} does not implement org.eclipse.jet.xpath.XPathFunction

Back to the top