Skip to main content
aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorMarkus Knauer2013-12-16 16:43:18 -0500
committerMarkus Knauer2013-12-16 16:43:18 -0500
commit4445fdfc92d2968d149fe298250f692e67c3e863 (patch)
tree48f4a72fd10a986194e3ac1286bf415c1f16b598 /packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF
parentb520fdc1be6bbd33e0c6beb2a6ed60ed0047b2f4 (diff)
downloadorg.eclipse.epp.packages-4445fdfc92d2968d149fe298250f692e67c3e863.tar.gz
org.eclipse.epp.packages-4445fdfc92d2968d149fe298250f692e67c3e863.tar.xz
org.eclipse.epp.packages-4445fdfc92d2968d149fe298250f692e67c3e863.zip
Use new EPP version 4.4.0 in all places
Bug 423771 - Next version number of EPP for Luna: 2.1.0? 3.0.0? 4.4.0? 8.0? https://bugs.eclipse.org/bugs/show_bug.cgi?id=423771
Diffstat (limited to 'packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF')
-rw-r--r--packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF2
1 files changed, 1 insertions, 1 deletions
diff --git a/packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF b/packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF
index 17eea279..8a0c78ab 100644
--- a/packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF
+++ b/packages/org.eclipse.epp.package.jee/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.eclipse.epp.package.jee;singleton:=true
-Bundle-Version: 2.1.0.qualifier
+Bundle-Version: 4.4.0.qualifier
Bundle-Vendor: %Bundle-Vendor
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
Require-Bundle: org.eclipse.platform,

Back to the top