Skip to main content
aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorMatthias Sohn2015-09-28 08:11:40 -0400
committerMatthias Sohn2015-09-28 08:11:40 -0400
commit1662f60f30b49a25e30c3f966884a8ba3c035797 (patch)
treee8553115b64166a99336c740d757c4489c3f92a3
parente7353839371771a8e5ae37c0462636377e55b71d (diff)
downloadegit-github-1662f60f30b49a25e30c3f966884a8ba3c035797.tar.gz
egit-github-1662f60f30b49a25e30c3f966884a8ba3c035797.tar.xz
egit-github-1662f60f30b49a25e30c3f966884a8ba3c035797.zip
Prepare 4.1.1-SNAPSHOT buildsstable-4.1
Change-Id: I97ab3736d0920e50675be6fd66a846a08ad9cf75 Signed-off-by: Matthias Sohn <matthias.sohn@sap.com>
-rw-r--r--org.eclipse.egit.github.core.tests/META-INF/MANIFEST.MF12
-rw-r--r--org.eclipse.egit.github.core.tests/pom.xml2
-rw-r--r--org.eclipse.egit.github.core/META-INF/MANIFEST.MF12
-rw-r--r--org.eclipse.egit.github.core/META-INF/SOURCE-MANIFEST.MF10
-rw-r--r--org.eclipse.egit.github.core/pom-jar.xml2
-rw-r--r--org.eclipse.egit.github.core/pom.xml2
-rw-r--r--org.eclipse.mylyn.github-feature/feature.xml2
-rw-r--r--org.eclipse.mylyn.github-feature/pom.xml2
-rw-r--r--org.eclipse.mylyn.github-site/pom.xml2
-rw-r--r--org.eclipse.mylyn.github.core/META-INF/MANIFEST.MF18
-rw-r--r--org.eclipse.mylyn.github.core/pom.xml2
-rwxr-xr-xorg.eclipse.mylyn.github.doc/META-INF/MANIFEST.MF2
-rwxr-xr-xorg.eclipse.mylyn.github.doc/pom.xml2
-rw-r--r--org.eclipse.mylyn.github.tests/META-INF/MANIFEST.MF6
-rw-r--r--org.eclipse.mylyn.github.tests/pom.xml2
-rw-r--r--org.eclipse.mylyn.github.ui/META-INF/MANIFEST.MF24
-rw-r--r--org.eclipse.mylyn.github.ui/pom.xml2
-rw-r--r--pom.xml2
18 files changed, 53 insertions, 53 deletions
diff --git a/org.eclipse.egit.github.core.tests/META-INF/MANIFEST.MF b/org.eclipse.egit.github.core.tests/META-INF/MANIFEST.MF
index 1c5372c0..fdf67431 100644
--- a/org.eclipse.egit.github.core.tests/META-INF/MANIFEST.MF
+++ b/org.eclipse.egit.github.core.tests/META-INF/MANIFEST.MF
@@ -2,16 +2,16 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.egit.github.core.tests
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-Localization: plugin
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Import-Package: com.google.gson;version="[1.6.0,3.0.0]",
com.google.gson.reflect;version="[1.6.0,3.0.0)",
- org.eclipse.egit.github.core;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.client;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.event;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.service;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.util;version="[4.1.0,4.2.0)",
+ org.eclipse.egit.github.core;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.client;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.event;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.service;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.util;version="[4.1.1,4.2.0)",
org.mockito;version="[1.8.4,2.0.0)",
org.mockito.runners;version="[1.8.4,2.0.0)",
org.mockito.stubbing;version="[1.8.4,2.0.0)"
diff --git a/org.eclipse.egit.github.core.tests/pom.xml b/org.eclipse.egit.github.core.tests/pom.xml
index a05254f9..14a55ff0 100644
--- a/org.eclipse.egit.github.core.tests/pom.xml
+++ b/org.eclipse.egit.github.core.tests/pom.xml
@@ -16,7 +16,7 @@
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<artifactId>org.eclipse.egit.github.core.tests</artifactId>
diff --git a/org.eclipse.egit.github.core/META-INF/MANIFEST.MF b/org.eclipse.egit.github.core/META-INF/MANIFEST.MF
index 5f4e70e0..61713e69 100644
--- a/org.eclipse.egit.github.core/META-INF/MANIFEST.MF
+++ b/org.eclipse.egit.github.core/META-INF/MANIFEST.MF
@@ -3,15 +3,15 @@ Bundle-Localization: plugin
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.egit.github.core
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-Vendor: %providerName
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Import-Package: com.google.gson;version="[1.6.0,3.0.0)",
com.google.gson.annotations;version="[1.6.0,3.0.0)",
com.google.gson.reflect;version="[1.6.0,3.0.0)",
com.google.gson.stream;version="[1.6.0,3.0.0)"
-Export-Package: org.eclipse.egit.github.core;version="4.1.0",
- org.eclipse.egit.github.core.client;version="4.1.0",
- org.eclipse.egit.github.core.event;version="4.1.0",
- org.eclipse.egit.github.core.service;version="4.1.0",
- org.eclipse.egit.github.core.util;version="4.1.0"
+Export-Package: org.eclipse.egit.github.core;version="4.1.1",
+ org.eclipse.egit.github.core.client;version="4.1.1",
+ org.eclipse.egit.github.core.event;version="4.1.1",
+ org.eclipse.egit.github.core.service;version="4.1.1",
+ org.eclipse.egit.github.core.util;version="4.1.1"
diff --git a/org.eclipse.egit.github.core/META-INF/SOURCE-MANIFEST.MF b/org.eclipse.egit.github.core/META-INF/SOURCE-MANIFEST.MF
index 04693b78..4756a679 100644
--- a/org.eclipse.egit.github.core/META-INF/SOURCE-MANIFEST.MF
+++ b/org.eclipse.egit.github.core/META-INF/SOURCE-MANIFEST.MF
@@ -2,14 +2,14 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: EGit GitHub API Core
Bundle-SymbolicName: org.eclipse.egit.github.core
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-Vendor: Eclipse EGit
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Import-Package: com.google.gson;version="[1.6.0,3.0.0)",
com.google.gson.annotations;version="[1.6.0,3.0.0)",
com.google.gson.reflect;version="[1.6.0,3.0.0)",
com.google.gson.stream;version="[1.6.0,3.0.0)"
-Export-Package: org.eclipse.egit.github.core;version="4.1.0",
- org.eclipse.egit.github.core.client;version="4.1.0",
- org.eclipse.egit.github.core.service;version="4.1.0",
- org.eclipse.egit.github.core.util;version="4.1.0"
+Export-Package: org.eclipse.egit.github.core;version="4.1.1",
+ org.eclipse.egit.github.core.client;version="4.1.1",
+ org.eclipse.egit.github.core.service;version="4.1.1",
+ org.eclipse.egit.github.core.util;version="4.1.1"
diff --git a/org.eclipse.egit.github.core/pom-jar.xml b/org.eclipse.egit.github.core/pom-jar.xml
index 8327d214..67d2621c 100644
--- a/org.eclipse.egit.github.core/pom-jar.xml
+++ b/org.eclipse.egit.github.core/pom-jar.xml
@@ -5,7 +5,7 @@
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>org.eclipse.egit.github.core</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
<parent>
<groupId>org.sonatype.oss</groupId>
diff --git a/org.eclipse.egit.github.core/pom.xml b/org.eclipse.egit.github.core/pom.xml
index e3307839..397fbb27 100644
--- a/org.eclipse.egit.github.core/pom.xml
+++ b/org.eclipse.egit.github.core/pom.xml
@@ -15,7 +15,7 @@
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<modelVersion>4.0.0</modelVersion>
diff --git a/org.eclipse.mylyn.github-feature/feature.xml b/org.eclipse.mylyn.github-feature/feature.xml
index a1ce04eb..a205715d 100644
--- a/org.eclipse.mylyn.github-feature/feature.xml
+++ b/org.eclipse.mylyn.github-feature/feature.xml
@@ -2,7 +2,7 @@
<feature
id="org.eclipse.mylyn.github.feature"
label="%featureName"
- version="4.1.0.201509280440-r"
+ version="4.1.1.qualifier"
provider-name="%providerName"
plugin="org.eclipse.egit">
diff --git a/org.eclipse.mylyn.github-feature/pom.xml b/org.eclipse.mylyn.github-feature/pom.xml
index e89460ba..1226813b 100644
--- a/org.eclipse.mylyn.github-feature/pom.xml
+++ b/org.eclipse.mylyn.github-feature/pom.xml
@@ -14,7 +14,7 @@
<parent>
<artifactId>github-parent</artifactId>
<groupId>org.eclipse.mylyn.github</groupId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<modelVersion>4.0.0</modelVersion>
<artifactId>org.eclipse.mylyn.github.feature</artifactId>
diff --git a/org.eclipse.mylyn.github-site/pom.xml b/org.eclipse.mylyn.github-site/pom.xml
index d79be5f4..75eb0e0c 100644
--- a/org.eclipse.mylyn.github-site/pom.xml
+++ b/org.eclipse.mylyn.github-site/pom.xml
@@ -15,7 +15,7 @@
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<artifactId>github-updatesite</artifactId>
diff --git a/org.eclipse.mylyn.github.core/META-INF/MANIFEST.MF b/org.eclipse.mylyn.github.core/META-INF/MANIFEST.MF
index 1d62fc3e..935955de 100644
--- a/org.eclipse.mylyn.github.core/META-INF/MANIFEST.MF
+++ b/org.eclipse.mylyn.github.core/META-INF/MANIFEST.MF
@@ -3,20 +3,20 @@ Bundle-Localization: plugin
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.mylyn.github.core;singleton:=true
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-Vendor: %providerName
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
-Export-Package: org.eclipse.mylyn.internal.github.core;version="4.1.0";x-friends:="org.eclipse.mylyn.github.ui",
- org.eclipse.mylyn.internal.github.core.gist;version="4.1.0";x-friends:="org.eclipse.mylyn.github.ui",
- org.eclipse.mylyn.internal.github.core.issue;version="4.1.0";x-friends:="org.eclipse.mylyn.github.ui",
- org.eclipse.mylyn.internal.github.core.pr;version="4.1.0";x-friends:="org.eclipse.mylyn.github.ui"
+Export-Package: org.eclipse.mylyn.internal.github.core;version="4.1.1";x-friends:="org.eclipse.mylyn.github.ui",
+ org.eclipse.mylyn.internal.github.core.gist;version="4.1.1";x-friends:="org.eclipse.mylyn.github.ui",
+ org.eclipse.mylyn.internal.github.core.issue;version="4.1.1";x-friends:="org.eclipse.mylyn.github.ui",
+ org.eclipse.mylyn.internal.github.core.pr;version="4.1.1";x-friends:="org.eclipse.mylyn.github.ui"
Require-Bundle: org.eclipse.core.runtime;bundle-version="[3.5.0,4.0.0)",
org.eclipse.mylyn.tasks.core;bundle-version="[3.4.0,4.0.0)",
org.eclipse.mylyn.commons.net;bundle-version="[3.4.0,4.0.0)"
Import-Package: org.eclipse.egit.core;version="[4.0.0,5.0.0)",
- org.eclipse.egit.github.core;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.client;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.service;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.util;version="[4.1.0,4.2.0)",
+ org.eclipse.egit.github.core;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.client;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.service;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.util;version="[4.1.1,4.2.0)",
org.eclipse.jgit.lib;version="[4.0.0,5.0.0)",
org.eclipse.jgit.transport;version="[4.0.0,5.0.0)"
diff --git a/org.eclipse.mylyn.github.core/pom.xml b/org.eclipse.mylyn.github.core/pom.xml
index b516f971..036689c6 100644
--- a/org.eclipse.mylyn.github.core/pom.xml
+++ b/org.eclipse.mylyn.github.core/pom.xml
@@ -15,7 +15,7 @@
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<modelVersion>4.0.0</modelVersion>
diff --git a/org.eclipse.mylyn.github.doc/META-INF/MANIFEST.MF b/org.eclipse.mylyn.github.doc/META-INF/MANIFEST.MF
index 54eb7e33..55899419 100755
--- a/org.eclipse.mylyn.github.doc/META-INF/MANIFEST.MF
+++ b/org.eclipse.mylyn.github.doc/META-INF/MANIFEST.MF
@@ -3,7 +3,7 @@ Bundle-Localization: plugin
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.mylyn.github.doc;singleton:=true
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-Vendor: %providerName
Require-Bundle: org.eclipse.mylyn.wikitext.core;bundle-version="[1.3.0,2.0.0)";resolution:=optional,
org.eclipse.mylyn.wikitext.mediawiki.core;bundle-version="[1.3.0,2.0.0)";resolution:=optional
diff --git a/org.eclipse.mylyn.github.doc/pom.xml b/org.eclipse.mylyn.github.doc/pom.xml
index 5cb5bb8d..f5ff19bf 100755
--- a/org.eclipse.mylyn.github.doc/pom.xml
+++ b/org.eclipse.mylyn.github.doc/pom.xml
@@ -18,7 +18,7 @@ http://www.eclipse.org/legal/epl-v10.html
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<artifactId>org.eclipse.mylyn.github.doc</artifactId>
diff --git a/org.eclipse.mylyn.github.tests/META-INF/MANIFEST.MF b/org.eclipse.mylyn.github.tests/META-INF/MANIFEST.MF
index f058d89c..8edb50b1 100644
--- a/org.eclipse.mylyn.github.tests/META-INF/MANIFEST.MF
+++ b/org.eclipse.mylyn.github.tests/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Eclipse EGit Mylyn GitHub Tests
Bundle-SymbolicName: org.eclipse.mylyn.github.tests
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Require-Bundle: org.eclipse.jface.text;bundle-version="[3.5.0,4.0.0)",
org.eclipse.mylyn.tasks.ui;bundle-version="[3.2.0,4.0.0)",
@@ -12,8 +12,8 @@ Require-Bundle: org.eclipse.jface.text;bundle-version="[3.5.0,4.0.0)",
org.hamcrest;bundle-version="[1.1.0,2.0.0)",
org.objenesis;bundle-version="[1.0.0,2.0.0)"
Bundle-Vendor: Eclipse EGit
-Import-Package: org.eclipse.mylyn.internal.github.core;version="[4.1.0,4.2.0)",
- org.eclipse.mylyn.internal.github.ui.issue;version="[4.1.0,4.2.0)",
+Import-Package: org.eclipse.mylyn.internal.github.core;version="[4.1.1,4.2.0)",
+ org.eclipse.mylyn.internal.github.ui.issue;version="[4.1.1,4.2.0)",
org.mockito;version="[1.8.4,2.0.0)",
org.mockito.runners;version="[1.8.4,2.0.0)",
org.mockito.stubbing;version="[1.8.4,2.0.0)"
diff --git a/org.eclipse.mylyn.github.tests/pom.xml b/org.eclipse.mylyn.github.tests/pom.xml
index ef770ab6..1c36f9a2 100644
--- a/org.eclipse.mylyn.github.tests/pom.xml
+++ b/org.eclipse.mylyn.github.tests/pom.xml
@@ -16,7 +16,7 @@
<parent>
<groupId>org.eclipse.mylyn.github</groupId>
<artifactId>github-parent</artifactId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<artifactId>org.eclipse.mylyn.github.tests</artifactId>
diff --git a/org.eclipse.mylyn.github.ui/META-INF/MANIFEST.MF b/org.eclipse.mylyn.github.ui/META-INF/MANIFEST.MF
index 4859403b..c9cee97a 100644
--- a/org.eclipse.mylyn.github.ui/META-INF/MANIFEST.MF
+++ b/org.eclipse.mylyn.github.ui/META-INF/MANIFEST.MF
@@ -3,7 +3,7 @@ Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.mylyn.github.ui;singleton:=true
Bundle-Activator: org.eclipse.mylyn.internal.github.ui.GitHubUi
-Bundle-Version: 4.1.0.201509280440-r
+Bundle-Version: 4.1.1.qualifier
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Bundle-Vendor: %providerName
Bundle-Localization: plugin
@@ -23,16 +23,16 @@ Require-Bundle: org.eclipse.core.runtime;bundle-version="[3.5.0,4.0.0)",
org.eclipse.mylyn.context.core;bundle-version="[3.7.0,4.0.0)",
org.eclipse.mylyn.monitor.core;bundle-version="[3.7.0,4.0.0)",
org.eclipse.mylyn.resources.ui;bundle-version="[3.7.0,4.0.0)"
-Export-Package: org.eclipse.mylyn.internal.github.ui;version="4.1.0";x-internal:=true,
- org.eclipse.mylyn.internal.github.ui.gist;version="4.1.0";x-internal:=true,
- org.eclipse.mylyn.internal.github.ui.issue;version="4.1.0";x-internal:=true
+Export-Package: org.eclipse.mylyn.internal.github.ui;version="4.1.1";x-internal:=true,
+ org.eclipse.mylyn.internal.github.ui.gist;version="4.1.1";x-internal:=true,
+ org.eclipse.mylyn.internal.github.ui.issue;version="4.1.1";x-internal:=true
Bundle-ActivationPolicy: lazy
Import-Package: org.eclipse.egit.core;version="[4.0.0,5.0.0)",
org.eclipse.egit.core.op;version="[4.0.0,5.0.0)",
- org.eclipse.egit.github.core;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.client;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.service;version="[4.1.0,4.2.0)",
- org.eclipse.egit.github.core.util;version="[4.1.0,4.2.0)",
+ org.eclipse.egit.github.core;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.client;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.service;version="[4.1.1,4.2.0)",
+ org.eclipse.egit.github.core.util;version="[4.1.1,4.2.0)",
org.eclipse.egit.ui;version="[4.0.0,5.0.0)",
org.eclipse.egit.ui.internal;version="[4.0.0,5.0.0)",
org.eclipse.egit.ui.internal.branch;version="[4.0.0,5.0.0)",
@@ -47,7 +47,7 @@ Import-Package: org.eclipse.egit.core;version="[4.0.0,5.0.0)",
org.eclipse.jgit.transport;version="[4.0.0,5.0.0)",
org.eclipse.jgit.treewalk;version="[4.0.0,5.0.0)",
org.eclipse.jgit.treewalk.filter;version="[4.0.0,5.0.0)",
- org.eclipse.mylyn.internal.github.core;version="[4.1.0,4.2.0)",
- org.eclipse.mylyn.internal.github.core.gist;version="[4.1.0,4.2.0)",
- org.eclipse.mylyn.internal.github.core.issue;version="[4.1.0,4.2.0)",
- org.eclipse.mylyn.internal.github.core.pr;version="[4.1.0,4.2.0)"
+ org.eclipse.mylyn.internal.github.core;version="[4.1.1,4.2.0)",
+ org.eclipse.mylyn.internal.github.core.gist;version="[4.1.1,4.2.0)",
+ org.eclipse.mylyn.internal.github.core.issue;version="[4.1.1,4.2.0)",
+ org.eclipse.mylyn.internal.github.core.pr;version="[4.1.1,4.2.0)"
diff --git a/org.eclipse.mylyn.github.ui/pom.xml b/org.eclipse.mylyn.github.ui/pom.xml
index 35c8f697..1a18a3d9 100644
--- a/org.eclipse.mylyn.github.ui/pom.xml
+++ b/org.eclipse.mylyn.github.ui/pom.xml
@@ -14,7 +14,7 @@
<parent>
<artifactId>github-parent</artifactId>
<groupId>org.eclipse.mylyn.github</groupId>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
</parent>
<modelVersion>4.0.0</modelVersion>
<artifactId>org.eclipse.mylyn.github.ui</artifactId>
diff --git a/pom.xml b/pom.xml
index 2533b49f..712ccd66 100644
--- a/pom.xml
+++ b/pom.xml
@@ -14,7 +14,7 @@
xsi:schemaLocation="http://maven.apache.org/POM/4.0.0 http://maven.apache.org/maven-v4_0_0.xsd">
<modelVersion>4.0.0</modelVersion>
- <version>4.1.0.201509280440-r</version>
+ <version>4.1.1-SNAPSHOT</version>
<prerequisites>
<maven>3.0</maven>
</prerequisites>

Back to the top