Skip to main content
aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorEike Stepper2016-10-18 11:30:55 -0400
committerEike Stepper2016-10-18 11:30:55 -0400
commitd271b313d58d5eef02ed687c151a42dfd0c0f0ed (patch)
tree57ca0c57f33f0780f6092613bab565d35f7986af /plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF
parent6809f0af826be94b174d4e1a45d75e686813d267 (diff)
downloadcdo-d271b313d58d5eef02ed687c151a42dfd0c0f0ed.tar.gz
cdo-d271b313d58d5eef02ed687c151a42dfd0c0f0ed.tar.xz
cdo-d271b313d58d5eef02ed687c151a42dfd0c0f0ed.zip
[Releng] Increase max line length to 160
Diffstat (limited to 'plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF')
-rw-r--r--plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF/MANIFEST.MF12
1 files changed, 6 insertions, 6 deletions
diff --git a/plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF/MANIFEST.MF b/plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF/MANIFEST.MF
index d08e195284..e13cb7b51c 100644
--- a/plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF/MANIFEST.MF
+++ b/plugins/org.eclipse.emf.cdo.dawn.graphiti/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@ Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.emf.cdo.dawn.graphiti;singleton:=true
-Bundle-Version: 2.1.200.qualifier
+Bundle-Version: 2.1.300.qualifier
Bundle-Activator: org.eclipse.emf.cdo.dawn.graphiti.DawnGraphitiUIPlugin
Require-Bundle: org.eclipse.ui;bundle-version="[3.6.0,4.0.0)",
org.eclipse.core.runtime;bundle-version="[3.6.0,4.0.0)",
@@ -21,9 +21,9 @@ Require-Bundle: org.eclipse.ui;bundle-version="[3.6.0,4.0.0)",
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5
Bundle-Vendor: %providerName
-Export-Package: org.eclipse.emf.cdo.dawn.graphiti;version="2.1.200",
- org.eclipse.emf.cdo.dawn.graphiti.editors;version="2.1.200",
- org.eclipse.emf.cdo.dawn.graphiti.notifications;version="2.1.200",
- org.eclipse.emf.cdo.dawn.graphiti.util;version="2.1.200",
- org.eclipse.emf.cdo.dawn.graphiti.wizards;version="2.1.200"
+Export-Package: org.eclipse.emf.cdo.dawn.graphiti;version="2.1.300",
+ org.eclipse.emf.cdo.dawn.graphiti.editors;version="2.1.300",
+ org.eclipse.emf.cdo.dawn.graphiti.notifications;version="2.1.300",
+ org.eclipse.emf.cdo.dawn.graphiti.util;version="2.1.300",
+ org.eclipse.emf.cdo.dawn.graphiti.wizards;version="2.1.300"
Bundle-Localization: plugin

Back to the top